PARA EL CORRECTO FUNCIONAMIENTO DE LA HERRAMIENTA, SE NECESITA EL NAVEGADOR DE GOOGLE CHROME, EL CUAL PODRÁ INSTALAR INGRESANDO AL SIGUIENTE VÍNCULO


DESCARGAR GOOGLE CHROME